Voyant "FI" qui s'allume sur ST 1300

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  philou.&.no le Ven 26 Jan 2018 - 21:21

XavDK a écrit:Ok, tu fais bien de le dire Bien Je regarde comment nettoyer sur google et il ne parle que de nettoyage à l'hydrogène moyennant 60/70 €

quand je les démonte et quel sont encrassée , je les passe au nettoie freins .
avatar
philou.&.no

Nombre de messages : 7012
Age : 60
Localisation : dampremy (belgique)
Moto : plus de moto mais toujours la même passion .
Date d'inscription : 25/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  Gillou57 le Sam 27 Jan 2018 - 11:03

philou.&.no a écrit:
XavDK a écrit:Ok, tu fais bien de le dire Bien Je regarde comment nettoyer sur google et il ne parle que de nettoyage à l'hydrogène moyennant 60/70 €

quand je les démonte et quel sont encrassée , je les passe au nettoie freins .
Je ne sais pas si ils le font pour les motos mais l'avantage c que sa nettoie la calamine ( hausse de température)de la chambre de combustion au tuyau d'échappement , l'année dernière j'avais acheté du bardal chez nor......a mettre avant un plein puis rouler pendant x KMS , sa marche mais a renouveler tout les ans et le prix était tout aussi élevé que l'hydrogène a voir.
A Rodemak en Moselle il le fait pour 50e.
avatar
Gillou57

Nombre de messages : 1249
Age : 53
Localisation : Pouilly Moselle
Moto : pan 1300 de 2006 grise .
Date d'inscription : 30/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  bidul777 le Sam 27 Jan 2018 - 22:12

bidul777 a écrit:
fanch a écrit:J' ai le même soucis depuis des années et à l' époque je suis passé chez Honda voir ce qu' ils en pensaient , ils ont verifié et m' ont dit que c' est un capteur dans l' échappement qui déconne. Depuis je roule comme ça , et je m' y suis habitué , des que je tire dessus il s' allume et je fait avec .......  

Je vais regarder encore,racheter du produit à contact, regarder aussi le contact sur le capteur anti cliquetis.
Si après ça le problème est toujours présent, eh bien je ferai comme toi, je continuerai à ne pas y faire attention.

Après avoir mis du produit pour contacts dans le connecteur côté G, mais sans succès, je suis allé voir du côté D et le capteur de cliquetis.
Le fil passe dans une espèce de guide métallique et ce fil était un peu dénudé et devait faire contact. J'ai mis du produit à contact ( bombe neuve)
sur la fiche sur le capteur, mis un isolant à l'endroit ou le fil était dénudé, remonté le tout, essai et oh miracle le voyant FI ne s'est pas allumé.
Alors ceux qui ont ce problème regardez par là. Peut être que...
avatar
bidul777

Nombre de messages : 2016
Age : 63
Localisation : VEZERONCE-CURTIN ISERE
Moto : 1300 PAN ABS 2002
Date d'inscription : 24/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  XavDK le Dim 28 Jan 2018 - 9:06

Merci pour l'info. Hier j'ai démonté le côté gauche et nettoyé la grosse prise à gauche, noyé au WD 40 et regraissé, je verrai demain si ça recommence et si oui j'irai voir du côté droit. Dommage qu'il faille 1 heure pour démonter/remonter un flan de carénage Rolling Eyes .
Quand au nettoyage des sondes lambda, c'est pas évident à démonter non plus. Je verrai quand j'aurai du temps libre...
avatar
XavDK
Modérateur

Nombre de messages : 1097
Age : 49
Localisation : 27 Gisors
Moto : 1300 ST 2004
Date d'inscription : 07/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  XavDK le Lun 29 Jan 2018 - 19:51

RAS aujourd'hui, le voyant a brillé par son absence comme le soleil. J'attends de ne pas le voir plusieurs jours avant de crier victoire. oui
avatar
XavDK
Modérateur

Nombre de messages : 1097
Age : 49
Localisation : 27 Gisors
Moto : 1300 ST 2004
Date d'inscription : 07/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  bidul777 le Mar 30 Jan 2018 - 8:27

bidul777 a écrit:
bidul777 a écrit:
fanch a écrit:J' ai le même soucis depuis des années et à l' époque je suis passé chez Honda voir ce qu' ils en pensaient , ils ont verifié et m' ont dit que c' est un capteur dans l' échappement qui déconne. Depuis je roule comme ça , et je m' y suis habitué , des que je tire dessus il s' allume et je fait avec .......  

Je vais regarder encore,racheter du produit à contact, regarder aussi le contact sur le capteur anti cliquetis.
Si après ça le problème est toujours présent, eh bien je ferai comme toi, je continuerai à ne pas y faire attention.

Après avoir mis du produit pour contacts dans le connecteur côté G, mais sans succès, je suis allé voir du côté D et le capteur de cliquetis.
Le fil passe dans une espèce de guide métallique et ce fil était un peu dénudé et devait faire contact. J'ai mis du produit à contact ( bombe neuve)
sur la fiche sur le capteur, mis un isolant à l'endroit ou le fil était dénudé, remonté le tout, essai et oh miracle le voyant FI ne s'est pas allumé.
Alors ceux qui ont ce problème regardez par là. Peut être que...

Eh bien Je croyais avoir trouvé mon problème et hier re-bellotte le voyant FI s'est rallumé. Il faut donc que je cherche ailleurs. scratch scratch
avatar
bidul777

Nombre de messages : 2016
Age : 63
Localisation : VEZERONCE-CURTIN ISERE
Moto : 1300 PAN ABS 2002
Date d'inscription : 24/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  XavDK le Mar 30 Jan 2018 - 21:08

Mince, c'est bizarre effectivement. scratch
En ce qui me concerne, toujours RAS aujourd'hui.
avatar
XavDK
Modérateur

Nombre de messages : 1097
Age : 49
Localisation : 27 Gisors
Moto : 1300 ST 2004
Date d'inscription : 07/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  Gillou57 le Mer 31 Jan 2018 - 18:58

Alors pour ceux que sa intéresse il existe des schunt qui se montent sur la prise de la sonde lambda qui a pour effet de la neutraliser tout roulant normalement et pas en mode "défaillant" lol.
avatar
Gillou57

Nombre de messages : 1249
Age : 53
Localisation : Pouilly Moselle
Moto : pan 1300 de 2006 grise .
Date d'inscription : 30/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  XavDK le Mer 31 Jan 2018 - 21:03

J'avais monté ça sur mes "ex" BM 1150RT et Guzzi Calif pour qu'elles tournent rond, car avec les normes euros machins ça roulait trop pauvre et pas régulier Evil or Very Mad .
avatar
XavDK
Modérateur

Nombre de messages : 1097
Age : 49
Localisation : 27 Gisors
Moto : 1300 ST 2004
Date d'inscription : 07/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  patrice33 le Jeu 8 Fév 2018 - 15:52

bonjour,
il y a deux jours après avoir fait tourner la moto, (entretien batterie) car en ce moment les sorties sont plutôt rares.
et bien je coupe le contact et là je découvre que mon voyant FI clignote (3s)
ça fait deux ans que j'ai la ST je n'avais jamais remarqué ce voyant (jamais allumé)
il clignote 24heures , vérifié sur ces 2 jours.
j'aurai rêvé ? ou alors j'avais un défaut avant, disparu.....? Question
quand pensez vous?
PS: toujours avec la même clé (celle d'origine)
avatar
patrice33

Nombre de messages : 16
Age : 59
Localisation : Nevez 29920
Moto : Honda ST 1300 noire de 2015 avec 10000kms
achetée d'occasion à 8000

Date d'inscription : 14/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  PIERRE le Jeu 8 Fév 2018 - 18:12

patrice33 a écrit:bonjour,
il y a deux jours après avoir fait tourner la moto, (entretien batterie) car en ce moment les sorties sont plutôt rares.
et bien je coupe le contact et là je découvre que mon voyant FI clignote (3s)
ça fait deux ans que j'ai la ST je n'avais jamais remarqué ce voyant (jamais allumé)
il clignote 24heures , vérifié sur ces 2 jours.
j'aurai rêvé ? ou alors j'avais un défaut avant, disparu.....? Question
quand pensez vous?
PS: toujours avec la même clé (celle d'origine)

Tu ne l'as jamais remarqué mais ce voyant clignote toujours après la mise à l'arrêt et ce durant 24h. C'est donc tout a fait normal.  oui
Il dois avoir une manipulation pour raccourcir ce délais, mais m'en rappel plus. scratch
avatar
PIERRE

Nombre de messages : 3545
Age : 52
Localisation : REIMS (51 Marne)- FRANCE
Moto : ST 1300 de 2007 grise + REMORQUE BAGAGERE WIPI RAPTOR.
Date d'inscription : 17/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  pan european le Jeu 8 Fév 2018 - 18:32

Pour être clair, c'est le voyant HISS (Entre les 2 compteurs) qui clignote 24h pas le voyant FI (Sur le côté droit).

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.
avatar
pan european
Admin

Nombre de messages : 20703
Age : 54
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  patrice33 le Jeu 8 Fév 2018 - 18:35

bon ok merci ....donc pas vu avant   , oui HISS
avatar
patrice33

Nombre de messages : 16
Age : 59
Localisation : Nevez 29920
Moto : Honda ST 1300 noire de 2015 avec 10000kms
achetée d'occasion à 8000

Date d'inscription : 14/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  pan european le Jeu 8 Fév 2018 - 19:51

OK, donc tu n'avais pas fait gaffe car dès que tu coupes le contact, tu pars de suite. Wink

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.
avatar
pan european
Admin

Nombre de messages : 20703
Age : 54
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  glodecolnago le Jeu 8 Fév 2018 - 20:38

Pour enlever le clignotement du voyant  'HISS' , il faut appuyer sur le bouton CLOCK ILLUM , jusqu'à ce que l'horloge clignote, et couper le contact!! VOILA

avatar
glodecolnago

Nombre de messages : 199
Age : 50
Localisation : Auvet et la Chapelotte
Moto : ST1300
Date d'inscription : 01/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  pan european le Jeu 8 Fév 2018 - 21:21

Exact, c'est indiqué page 54 du manuel du propriétaire.
Le système d'immobilisateur comporte une fonction qui fait clignoter le témoin du système d'immobilisateur (HISS) toutes les 2 secondes pendant 24 heures.
Cette fonction de clignotement peut être activée ou désactivée.
Pour modifier la fonction de clignotement.
1. Placer le contacteur d'allumage sur MARCHE.
2. Appuyer continuellement sur la touche CLOCK/ILLUM pendant plus de 2 secondes. La montre passe en mode de réglage avec l'affichage qui clignote.
3. Placer le contacteur d'allumage sur ARRET dans les 5 secondes.

Page 54
Cette LED ne consomme pas d’énergie donc même si la batterie est faible, ça n'a pas d'impact.

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.
avatar
pan european
Admin

Nombre de messages : 20703
Age : 54
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  patrice33 le Ven 9 Fév 2018 - 8:23

parfait, je n'avais donc pas rêver, j'imagine que si on peut le couper on peut donc le réactiver.
le mien devait être inhibé depuis que je l'ai.
je l'ai donc remis en route lors du démarrage, je viens de voir que mon horloge n'est plus à l'heure......donc
peut être batterie faible, une petite amorce au démarreur ,micro coupure....
en tout cas merci pour vos réponses Bien
avatar
patrice33

Nombre de messages : 16
Age : 59
Localisation : Nevez 29920
Moto : Honda ST 1300 noire de 2015 avec 10000kms
achetée d'occasion à 8000

Date d'inscription : 14/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  guillaume692 le Ven 9 Fév 2018 - 12:47

le voyant HISS pompe sur la batterie , je l'ai remarqué pendant l'hiver l' année dernière , il reste allumé plus de 24 h et en 15 jours te vide la batterie.

depuis j'ai fait la manip pour qu'il ne clignote plus .
avatar
guillaume692

Nombre de messages : 93
Age : 57
Localisation : Sain Bel
Moto : 1300 pan european de 2007
Date d'inscription : 08/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  pan european le Ven 9 Fév 2018 - 15:05

Ce n'est pas le voyant qui pompe sur la batterie. Avec 120mW, à l'allumage, soit 40mW en moyenne (2" éteint et 1" allumé). La montre doit consommer plus.

_________________
A+
Christian.

Si vous nous envoyez un courriel, préciser votre pseudo.
------------------------------------------------------------------
270 247 Km en ST 1100 ICI puis passage à la ST 1300 LA.
avatar
pan european
Admin

Nombre de messages : 20703
Age : 54
Localisation : Nogent sur Oise / France (Departement 60)
Moto : ST 1300 Noire de 09/2011.
Date d'inscription : 22/11/2007

Voir le profil de l'utilisateur http://www.pan.european.free.fr

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  bidul777 le Ven 9 Fév 2018 - 17:37

Bon, revenons à notre voyant FI.

Hier j'ai redéposé le carénage G et traité toutes les cosses que je pouvais trouver. J'en ai d'ailleurs trouvé une
bien oxydée. Je l'ai bien remplie de produit à contacts, fait manœuvrer un peu comme j'ai pu, et remonté le
tout. Dès que je peux partir faire un essai je dirai si ce travail a été efficace.
avatar
bidul777

Nombre de messages : 2016
Age : 63
Localisation : VEZERONCE-CURTIN ISERE
Moto : 1300 PAN ABS 2002
Date d'inscription : 24/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  glodecolnago le Ven 9 Fév 2018 - 18:14

guillaume692 a écrit:le voyant HISS pompe sur la batterie , je l'ai remarqué pendant l'hiver l' année dernière , il reste allumé plus de 24 h et en 15 jours te vide la batterie.

depuis j'ai fait la manip pour qu'il ne clignote plus .

Oui, moi aussi, je dirais que c'est le détecteur HISS qui reste en "tension" ? Mais y a un truc qui bouffe la batterie!

MAIS, Je laisse la clé de contact , alors peut etre est cela aussi? affraid
avatar
glodecolnago

Nombre de messages : 199
Age : 50
Localisation : Auvet et la Chapelotte
Moto : ST1300
Date d'inscription : 01/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  bidul777 le Mer 14 Fév 2018 - 7:56

bidul777 a écrit:Bon, revenons à notre voyant FI.

Hier j'ai redéposé le carénage G et traité toutes les cosses que je pouvais trouver. J'en ai d'ailleurs trouvé une
bien oxydée. Je l'ai bien remplie de produit à contacts, fait manœuvrer un peu comme j'ai pu, et remonté le
tout. Dès que je peux partir faire un essai je dirai si ce travail a été efficace.

Essai hier et rien de changé. Le témoin s'allume après 15 à 30 secondes à 4500 tours/minute. Question Question Question
Il va falloir chercher ailleurs. Peut être remplacer le capteur de cliquetis. Question Question Question
avatar
bidul777

Nombre de messages : 2016
Age : 63
Localisation : VEZERONCE-CURTIN ISERE
Moto : 1300 PAN ABS 2002
Date d'inscription : 24/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  XavDK le Sam 17 Fév 2018 - 8:49

Ça recommence, mêmes causes, mêmes effets. Gros bouchon aux deux feux à la sortie du boulot, moteur froid, impossible de se faufiler à cet endroit Rolling Eyes et au passage au 3ème bâton de chauffe, le voyant qui s'allume et le le ventilo qui se met en route. Dès que j'ai fait un peu de route, je coupe le contact, remet en route et plus de voyant ni de ventilo jusqu'à la fin du parcours. scratch
Ça commence à me chauffer ce voyant, surtout que le ventilo tourne en continu tant qu'il reste allumé.
avatar
XavDK
Modérateur

Nombre de messages : 1097
Age : 49
Localisation : 27 Gisors
Moto : 1300 ST 2004
Date d'inscription : 07/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  bidul777 le Sam 17 Fév 2018 - 9:22

bidul777 a écrit:
bidul777 a écrit:Bon, revenons à notre voyant FI.

Hier j'ai redéposé le carénage G et traité toutes les cosses que je pouvais trouver. J'en ai d'ailleurs trouvé une
bien oxydée. Je l'ai bien remplie de produit à contacts, fait manœuvrer un peu comme j'ai pu, et remonté le
tout. Dès que je peux partir faire un essai je dirai si ce travail a été efficace.

Essai hier et rien de changé. Le témoin s'allume après 15 à 30 secondes à 4500 tours/minute. Question Question Question
Il va falloir chercher ailleurs. Peut être remplacer le capteur de cliquetis. Question Question Question

Je viens d'aller voir sur BIKES PARTS le prix pour les capteurs de cliquetis (appelés capteurs de cognements sur le site).
413 € les deux. affraid Hormis le fait que je n'aime pas voir ce témoins allumé, je crois que je vais continuer à rouler
comme ça.
avatar
bidul777

Nombre de messages : 2016
Age : 63
Localisation : VEZERONCE-CURTIN ISERE
Moto : 1300 PAN ABS 2002
Date d'inscription : 24/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  Gillou57 le Sam 17 Fév 2018 - 10:51

XavDK a écrit:Ça recommence, mêmes causes, mêmes effets. Gros bouchon aux deux feux à la sortie du boulot, moteur froid, impossible de se faufiler à cet endroit Rolling Eyes et au passage au 3ème  bâton de chauffe, le voyant qui s'allume et le le ventilo qui se met en route. Dès que j'ai fait un peu de route, je coupe le contact, remet en route et plus de voyant ni de ventilo jusqu'à la fin du parcours. scratch
Ça commence à me chauffer ce voyant, surtout que le ventilo tourne en continu tant qu'il reste allumé.

As tu essayé le bardal dans le réservoir, la pan n'est pas faite pour les bouchons en ville et les sondes dans les pots non plus .
avatar
Gillou57

Nombre de messages : 1249
Age : 53
Localisation : Pouilly Moselle
Moto : pan 1300 de 2006 grise .
Date d'inscription : 30/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant "FI" qui s'allume sur ST 1300

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum